Nie jesteś zalogowany.
Jeśli nie posiadasz konta, zarejestruj je już teraz! Pozwoli Ci ono w pełni korzystać z naszego serwisu. Spamerom dziękujemy!

Ogłoszenie

Prosimy o pomoc dla małej Julki — przekaż 1% podatku na Fundację Dzieciom „Zdążyć z Pomocą”.
Więcej informacji na dug.net.pl/pomagamy/.

#1 2017-11-21 14:22:06

tomi
Użytkownik
Zarejestrowany: 2017-07-11

Po instalacji debiana w wersji 8.4 pojawia się komunikat snd_hda_intel

Mam taki problem zainstalowałem debiana na komputerze Płyta główna to ms-7293vp

I przy próbie uruchomienia pojawia się komunikat
snd_hda_intel corb reset timeout#1 corb = 0
i system stoi.

Offline

 

#2 2017-11-21 15:19:45

ilin
Palacz
Skąd: PRLu
Zarejestrowany: 2006-05-03

Re: Po instalacji debiana w wersji 8.4 pojawia się komunikat snd_hda_intel


Problemy rozwiązujemy na forum nie na PW -> Niech inni na tym skorzystają.
Polski portal Debiana

Offline

 

#3 2017-11-21 16:53:50

tomi
Użytkownik
Zarejestrowany: 2017-07-11

Re: Po instalacji debiana w wersji 8.4 pojawia się komunikat snd_hda_intel

Nic nie pomogło
Tak próbowałem tego.

Tworzenie pliku /etc/modprobe.d/my-alsa.conf i dodawanie linii:
options snd-hda-intel enable=0,1,0

Offline

 

Stopka forum

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson
Nas ludzie lubią po prostu, a nie klikając w przyciski ;-)